分析家公式網,免費股票公式,股票軟件下載站 用戶登錄  |  用戶 注冊
小護士精簡版-最新二代操盤小護士及選股
  • 軟件大小:0 Bytes
  • 推薦星級:
  • 更新時間:2010-04-20 20:54:01
  • 軟件類別: 國產軟件 / 通達信公式
  • 軟件語言:簡體中文
  • 授權方式: 免費版
  • 聯系方式:暫無聯系方式
  • 官方主頁: Home Page
  • 點擊大圖:  【一鍵轉帖到論壇】
  • 插件情況:
  • 運行環境:Win9X/Win2000/WinXP/Win2003/
  • 相關Tags:股票公式 股票軟件
  • (41)71%
    (17)29%

軟件介紹

{小護士精簡版}
VARTIME:=IF(YEAR>=2050 AND MONTH>=11 AND DAY>=07,0,1);
VARDTIME:=IF(YEAR=2050 AND MONTH=11 AND DAY=06,1,0);
DRAWTEXT(VARDTIME,115,''),COLOR008000;
DRAWTEXT(VARDTIME,100,''),COLOR008000;
DRAWTEXT(VARDTIME,85,''),COLOR008000;
DRAWTEXT(VARDTIME,70,''),COLOR008000;
DRAWTEXT(VARDTIME,45,''),COLOR008000;
QW1:=(HIGH+LOW+CLOSE*2)/4*VARTIME;
QW3:=EMA(QW1,10)*VARTIME;
QW4:=STD(QW1,10)*VARTIME;
QW5:=(QW1-QW3)*100/QW4*VARTIME;
QW6:=EMA(QW5,5)*VARTIME;
RK7:=EMA(QW6,10)*VARTIME;
漲:EMA(QW6,10)+100/2-5,LINETHICK1, COLORBLUE;
跌:EMA(漲,4),LINETHICK1,COLORFFFF34;
多線:IF(CROSS(漲,跌) AND 跌<-10,30,0),LINETHICK2,COLORFF00FF;
空線:IF(CROSS(跌,80),70,100),COLOR0099FF,LINETHICK2;
買1:EMA(跌,4)*VARTIME,COLORWHITE;
買2:EMA(買1,4)*VARTIME,COLORGREEN;
買M3:=EMA(買2,4)*VARTIME,COLORYELLOW;
買M4:=EMA(買M3,4)*VARTIME,COLORCC9900;
STICKLINE(漲<REF(漲,1)*VARTIME,漲,MA(漲,3),0,0 ),COLOR007700;
STICKLINE(漲<REF(漲,1)*VARTIME,漲,MA(漲,3),8,0 ),COLOR008800;
STICKLINE(漲<REF(漲,1)*VARTIME,漲,MA(漲,3),7,0 ),COLOR009900;
STICKLINE(漲<REF(漲,1)*VARTIME,漲,MA(漲,3),6,0 ),COLOR00AA00;
STICKLINE(漲<REF(漲,1)*VARTIME,漲,MA(漲,3),5,0 ),COLOR00BB00;
STICKLINE(漲<REF(漲,1)*VARTIME,漲,MA(漲,3),4,0 ),COLOR00CC00;
STICKLINE(漲<REF(漲,1)*VARTIME,漲,MA(漲,3),3,0 ),COLOR00DD00;
STICKLINE(漲<REF(漲,1)*VARTIME,漲,MA(漲,3),2,0 ),COLOR00EE00;
STICKLINE(漲<REF(漲,1)*VARTIME,漲,MA(漲,3),1,0 ),COLOR00FF00;
STICKLINE(漲> REF(漲,1),漲,EMA(漲,3),0,0) ,COLOR00BBFF;
STICKLINE(漲> REF(漲,1),漲,EMA(漲,3),8,0) ,COLOR0011FF;
STICKLINE(漲> REF(漲,1),漲,EMA(漲,3),7,0) ,COLOR0022FF;
STICKLINE(漲> REF(漲,1),漲,EMA(漲,3),6,0) ,COLOR0044FF;
STICKLINE(漲> REF(漲,1),漲,EMA(漲,3),5,0) ,COLOR0066FF;
STICKLINE(漲> REF(漲,1),漲,EMA(漲,3),4,0) ,COLOR0088FF;
STICKLINE(漲> REF(漲,1),漲,EMA(漲,3),3,0) ,COLOR0099FF;
STICKLINE(漲> REF(漲,1),漲,EMA(漲,3),2,0) ,COLOR00AAFF;
STICKLINE(漲> REF(漲,1),漲,EMA(漲,3),1,0) ,COLOR00BBFF;



操盤小護士選股公式

QW1:=(HIGH+LOW+CLOSE*2)/4;
QW3:=EMA(QW1,10);
QW4:=STD(QW1,10);
QW5:=(QW1-QW3)*100/QW4;
QW6:=EMA(QW5,5);
RK7:=EMA(QW6,10);
漲:=EMA(QW6,10)+100/2-5;
START:IF((漲>REF(漲,1)) AND (REF(漲,1)<REF(漲,2)),1,0);

下載地址(點擊下圖進入下載地址網頁)

    小護士精簡版-最新二代操盤小護士及選股下載

·上一軟件:精確纏論中樞公式
·下一軟件:最新二代操盤小護士

軟件評論評論內容只代表網友觀點,與本站立場無關!

   評論摘要(共 0 條,得分 0 分,平均 0 分) 查看完整評論

下載說明

* 下載方法:點擊上面的綠色圖片(圖片有“下載地址”文字),就新開一個頁面,點擊“本地高速下載”,或者點擊文字“下載地址1”即可下載軟件

* 本網站提供各類股票軟件(大智慧股票軟件 股票軟件哪個好 股票軟件下載 通達信股票軟件 同花順軟件 飛狐軟件 文華軟件 期貨軟件 手機炒股軟件 指南針股票軟件 東方財富通)和各種股票軟件公式指標(大智慧公式 通達信公式 同花順公式 操盤手公式 文華公式 飛狐公式 等等股票公式 股票價格計算公式 股票公式網 股票公式大全 股票公式論壇),還有各類股票書籍(股票入門書籍下載 股票書籍下載 股票書籍免費下載),都網上搜集轉載可以免費下載
* 請一定升級到最新版WinRAR才能正常解壓本站提供的軟件!

本網提供的公式文件說明:
* alg格式股票公式,僅僅可以用飛狐交易師股票軟件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系統股票軟件使用,少部分可以用分析家股票軟件引入使用;
* exp格式股票公式,僅可以用大智慧經典版股票軟件引入使用;
* tnc和tni格式股票公式,僅可以用通達信新引入使用,例如可以用通達信股票軟件引入使用;
* tne,tn6格式公式,可以用通達信公式編輯器5.0版導入,推薦通達信短線極品版本;
* hxf格式股票公式,僅可以用同花順股票軟件引入使用。
以上的各種軟件都可以在本網股票軟件欄目找到并下載!

* 關于股票公式時間限制,如果在引入大智慧公式,交易師公式或者飛狐公式的時候,發現公式名稱欄是空白的,這時候調整電腦時間到1997年,又能出現公式名稱 ,并且能正常顯示,可能是公式使用期限已過。
* 關于公式解密收費解密大智慧公式(FNC格式)大智慧股票池,同花順公式(hxf格式),操盤手公式(daf),飛狐公式(alg),博易大師公式,文華公式等等源碼,可解密完全加密定向加密公式或延時,收費服務無意勿擾,聯系QQ984388831。

* 關于股票公式源碼編輯
本網提供的源碼,一般都可以編輯成公式,如果不明白公式的編輯,在本頁右側教程錄像可參考,或者找公式教程資料學習,請搜索:教程

* 如果您發現下載鏈接錯誤,請點擊報告錯誤謝謝!
* 站內提供的所有軟件包含和諧及注冊碼均是由網上搜集,若侵犯了你的版權利益,敬請來信通知我們!

關于本站 | 網站幫助 | 廣告合作 | 下載聲明 | 友情連接 | 網站地圖 |

聲明:本站所有股票軟件、股票書籍和股票新聞均免費。站內所有廣告,如有收費行為,均與本站無任何關系!請網友小心謹慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
頁面執行時間:531.25000 毫秒
博狗体育投注 乐清市| 绵竹市| 集安市| 江北区| 六安市| 策勒县| 呼和浩特市| 武山县| 建昌县| 旅游| 广西| 聂拉木县| 通州市| 南涧| 榆中县| 虹口区| 门源| 泽普县| 龙井市| 自治县| 赫章县| 商洛市| 阜阳市| 安平县| 梁山县| 文安县| 邢台县| 武清区| 北流市| 商河县| 久治县| 永登县| 乐安县| 江门市| 华蓥市| 宜春市| 麦盖提县| 东至县| 八宿县| 新宾| 舟山市| 新宁县| 通辽市| 大埔区| 丘北县| 清流县| 板桥市| 潜江市| 临猗县| 祁连县| 宜良县| 湘潭市| 交口县| 蒙城县| 垫江县| 双江| 陆河县| 邮箱| 志丹县| 合作市| 江陵县| 阜宁县| 龙胜| 漳浦县| 三亚市| 上杭县| 都江堰市| 柯坪县| 香河县| 驻马店市| 井冈山市| 德化县| 高青县| 务川| 溆浦县| 抚顺市| 如东县| 怀来县| 五大连池市| 平度市| 清河县| 雷波县| 谢通门县| 江口县| 会泽县| 安仁县| 鄢陵县| 清镇市| 连江县| 汉寿县| 大石桥市| 玉门市| 长岛县| 方山县| 甘洛县| 额尔古纳市| 陆丰市| 阳新县| 社旗县| 会东县| 湖州市| 克东县| 遵化市| 达州市| 肥城市| 承德市| 重庆市| 南城县| 桓台县| 新和县| 石楼县| 盐源县| 和硕县| 玉溪市| 会泽县| 宁陵县| 万载县| 繁昌县| 华宁县| 江口县| 霍城县| 义乌市| 全州县| 崇明县| 广德县| 普兰县| 民勤县| 阳春市| 盐边县| 辽源市| 古田县| 靖州| 清丰县| 山丹县| 麟游县| 米易县| 宜丰县|