分析家公式網,免費股票公式,股票軟件下載站 用戶登錄  |  用戶 注冊
顯示漲跌停、買賣精品(主圖源碼)
  • 軟件大小:0 Bytes
  • 推薦星級:
  • 更新時間:2009-08-01 12:23:45
  • 軟件類別: 國產軟件 / 通達信公式
  • 軟件語言:簡體中文
  • 授權方式: 解密版
  • 聯系方式:暫無聯系方式
  • 官方主頁: Home Page
  • 點擊大圖:  【一鍵轉帖到論壇】
  • 插件情況:
  • 運行環境:Win9X/Win2000/WinXP/Win2003/
  • 相關Tags:股票公式 股票軟件
  • (12)63%
    (7)37%

軟件介紹

5:MA(C,5);
10:MA(C,10);
20:MA(C,20);
30:MA(C,30);
60:MA(C,M);
90:MA(C,90);
120:MA(C,120);
250:MA(C,250) COLORRED;
C3:=REF(C,1);
漲停:=IF((C-C3)*100/C3>=(10-0.01*100/C3),2,0);
STICKLINE(漲停,OPEN,CLOSE,2,0),COLORYELLOW;
跌停:=IF((C3-C)*100/C3>=(10-0.01*100/C3),2,0);
STICKLINE(跌停,OPEN,CLOSE,2,0),COLORLIGREEN;
強勢:=IF((C-C3)*100/C3>=(5-0.01*100/C3) AND (C-C3)*100/C3<(10-0.01*100/C3),2,0);
STICKLINE(強勢,OPEN,CLOSE,2,0),COLOR11AAFF;
弱勢:=IF((C3-C)*100/C3>=(5-0.01*100/C3) AND (C3-C)*100/C3<(10-0.01*100/C3),2,0);
STICKLINE(弱勢,OPEN,CLOSE,2,0),COLORBLUE;

VAR10:=IF(TROUGH(3,16,1)=0 AND HIGH>LOW+0.04,4,0);
VAR11:=ZIG(3,6)>REF(ZIG(3,6),1) AND REF(ZIG(3,6),1)<=REF(ZIG(3,6),2) AND REF(ZIG(3,6),2)<=REF(ZIG(3,6),3);
VAR12:=ZIG(3,6)<REF(ZIG(3,6),1) AND REF(ZIG(3,6),1)>=REF(ZIG(3,6),2) AND REF(ZIG(3,6),2)>=REF(ZIG(3,6),3);
VAR13:=ZIG(3,22)>REF(ZIG(3,22),1) AND REF(ZIG(3,22),1)<=REF(ZIG(3,22),2) AND REF(ZIG(3,22),2)<=REF(ZIG(3,22),3);
VAR14:=ZIG(3,22)<REF(ZIG(3,22),1) AND REF(ZIG(3,22),1)>=REF(ZIG(3,22),2) AND REF(ZIG(3,22),2)>=REF(ZIG(3,22),3);
VAR15:=ZIG(3,51)>REF(ZIG(3,51),1) AND REF(ZIG(3,51),1)<=REF(ZIG(3,51),2) AND REF(ZIG(3,51),2)<=REF(ZIG(3,51),3);
VAR16:=ZIG(3,51)<REF(ZIG(3,51),1) AND REF(ZIG(3,51),1)>=REF(ZIG(3,51),2) AND REF(ZIG(3,51),2)>=REF(ZIG(3,51),3);
VAR17:=ZIG(3,72)>REF(ZIG(3,72),1) AND REF(ZIG(3,72),1)<=REF(ZIG(3,72),2) AND REF(ZIG(3,72),2)<=REF(ZIG(3,72),3);
VAR18:=ZIG(3,72)<REF(ZIG(3,72),1) AND REF(ZIG(3,72),1)>=REF(ZIG(3,72),2) AND REF(ZIG(3,72),2)>=REF(ZIG(3,72),3);
VAR19:=EMA(CLOSE,2)-EMA(CLOSE,150);
VAR1A:=EMA(VAR19,100);
VAR1B:=2*(VAR19-VAR1A);
VAR1C:=POW(VAR1B,3)*0.1+POW(VAR1B,1);
VAR1D:=SQRT(SQRT(LOW*HIGH*OPEN*CLOSE));
VAR1E:=EMA(VAR1D*0.97,3);
VAR1F:=(HIGH+LOW+CLOSE)/3;
VAR20:=(VAR1F-MA(VAR1F,14))/(0.015*AVEDEV(VAR1F,14));
VAR21:=CROSS(VAR1E,LOW);
買點1:=VAR10;
買點2:=(VAR11+VAR13+VAR15+VAR17);
賣點1:=(VAR12+VAR14+VAR16+VAR18),LINETHICK2;

VAR1:=MA(CLOSE,5);
VAR2:=MA(CLOSE,10);
VAR31:=MA(CLOSE,30);
VARB1:=SUM(CLOSE*VOL*100,28)/SUM(VOL*100,28);
VARC1:=INTPART(VARB1*100)/100;
VARD1:=EMA(CLOSE,5)-EMA(CLOSE,10);
VARE1:=EMA(VARD1,9);
VAR131:=REF(VARE1,1);
VAR141:=VARE1;
VAR151:=VAR141-VAR131;
VAR161:=REF(VARD1,1);
VAR171:=VARD1;
VAR181:=VAR171-VAR161;
VAR191:=OPEN;
VAR1A1:=CLOSE;
DRAWICON(買點1>0,LOW-0.01,11),COLORRED;
DRAWICON(買點2>0,LOW-0.01,11),COLORBLUE;
DRAWICON(賣點1>0,HIGH+0.1,12), COLOR33FF33;
【分析家公式網提示: 公式有未來函數】

下載地址(點擊下圖進入下載地址網頁)

    顯示漲跌停、買賣精品(主圖源碼)下載

軟件評論評論內容只代表網友觀點,與本站立場無關!

   評論摘要(共 0 條,得分 0 分,平均 0 分) 查看完整評論

下載說明

* 下載方法:點擊上面的綠色圖片(圖片有“下載地址”文字),就新開一個頁面,點擊“本地高速下載”,或者點擊文字“下載地址1”即可下載軟件

* 本網站提供各類股票軟件(大智慧股票軟件 股票軟件哪個好 股票軟件下載 通達信股票軟件 同花順軟件 飛狐軟件 文華軟件 期貨軟件 手機炒股軟件 指南針股票軟件 東方財富通)和各種股票軟件公式指標(大智慧公式 通達信公式 同花順公式 操盤手公式 文華公式 飛狐公式 等等股票公式 股票價格計算公式 股票公式網 股票公式大全 股票公式論壇),還有各類股票書籍(股票入門書籍下載 股票書籍下載 股票書籍免費下載),都網上搜集轉載可以免費下載
* 請一定升級到最新版WinRAR才能正常解壓本站提供的軟件!

本網提供的公式文件說明:
* alg格式股票公式,僅僅可以用飛狐交易師股票軟件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系統股票軟件使用,少部分可以用分析家股票軟件引入使用;
* exp格式股票公式,僅可以用大智慧經典版股票軟件引入使用;
* tnc和tni格式股票公式,僅可以用通達信新引入使用,例如可以用通達信股票軟件引入使用;
* tne,tn6格式公式,可以用通達信公式編輯器5.0版導入,推薦通達信短線極品版本;
* hxf格式股票公式,僅可以用同花順股票軟件引入使用。
以上的各種軟件都可以在本網股票軟件欄目找到并下載!

* 關于股票公式時間限制,如果在引入大智慧公式,交易師公式或者飛狐公式的時候,發現公式名稱欄是空白的,這時候調整電腦時間到1997年,又能出現公式名稱 ,并且能正常顯示,可能是公式使用期限已過。
* 關于公式解密收費解密大智慧公式(FNC格式)大智慧股票池,同花順公式(hxf格式),操盤手公式(daf),飛狐公式(alg),博易大師公式,文華公式等等源碼,可解密完全加密定向加密公式或延時,收費服務無意勿擾,聯系QQ984388831。

* 關于股票公式源碼編輯
本網提供的源碼,一般都可以編輯成公式,如果不明白公式的編輯,在本頁右側教程錄像可參考,或者找公式教程資料學習,請搜索:教程

* 如果您發現下載鏈接錯誤,請點擊報告錯誤謝謝!
* 站內提供的所有軟件包含和諧及注冊碼均是由網上搜集,若侵犯了你的版權利益,敬請來信通知我們!

關于本站 | 網站幫助 | 廣告合作 | 下載聲明 | 友情連接 | 網站地圖 |

聲明:本站所有股票軟件、股票書籍和股票新聞均免費。站內所有廣告,如有收費行為,均與本站無任何關系!請網友小心謹慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
頁面執行時間:4,687.01200 毫秒
博狗体育投注 宜章县| 长兴县| 桑日县| 仙游县| 东山县| 兴海县| 泸定县| 罗山县| 哈巴河县| 通辽市| 通海县| 南投市| 揭西县| 荥阳市| 大洼县| 渭南市| 涿鹿县| 长海县| 南漳县| 饶河县| 逊克县| 鄱阳县| 斗六市| 工布江达县| 林周县| 罗定市| 阿坝县| 古丈县| 深泽县| 方城县| 鱼台县| 东丽区| 阿克| 两当县| 兴城市| 浦江县| 博客| 新平| 洪雅县| 平阴县| 托克逊县| 尼玛县| 前郭尔| 临邑县| 肥乡县| 甘泉县| 沧州市| 仁布县| 潼关县| 辽宁省| 定边县| 全南县| 金溪县| 连江县| 彰化县| 四会市| 黄骅市| 新绛县| 济南市| 土默特右旗| 卢氏县| 卢湾区| 青铜峡市| 壶关县| 洮南市| 永春县| 乐都县| 建平县| 宝山区| 永康市| 徐闻县| 南城县| 桑植县| 称多县| 泰顺县| 图们市| 赫章县| 社旗县| 巴中市| 阳西县| 科技| 惠水县| 长春市| 留坝县| 怀化市| 阳春市| 新河县| 黄山市| 昆明市| 古交市| 安陆市| 邮箱| 宜州市| 望城县| 丹东市| 左贡县| 浪卡子县| 建阳市| 山东省| 泾阳县| 广平县| 米林县| 无为县| 清水县| 襄樊市| 马山县| 渝北区| 南岸区| 钟祥市| 高要市| 那坡县| 苗栗县| 乌兰浩特市| 淮安市| 宿州市| 石屏县| 惠东县| 黔西县| 潮安县| 景宁| 石景山区| 二连浩特市| 介休市| 襄樊市| 怀柔区| 禹城市| 漯河市| 资溪县| 黄陵县| 南昌市| 什邡市| 平原县| 伊金霍洛旗| 天长市| 洪洞县| 进贤县| 教育|