分析家公式網,免費股票公式,股票軟件下載站 用戶登錄  |  用戶 注冊
九九艷陽
  • 軟件大小:5.00 KB
  • 推薦星級:
  • 更新時間:2019-06-10 01:25:39
  • 軟件類別: 國產軟件 / 同花順公式
  • 軟件語言:簡體中文
  • 授權方式: 免費版
  • 聯系方式:暫無聯系方式
  • 官方主頁: Home Page
  • 點擊大圖:  【一鍵轉帖到論壇】
  • 插件情況:
  • 運行環境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相關Tags:九九艷陽  
  • (0)0%
    (0)0%

軟件介紹

 DRAWTEXT_FIX(C>O,0.35,0.13,0,' ★★★★★www.shninghe.com.cn★★★★★ '),colorred;

VARE:=REF(LOW,1)*0.9;
VARF:=LOW*0.9;
VAR10:=(VARF*VOL+VARE*(CAPITAL-VOL))/CAPITAL;
VAR11:=EMA(VAR10,30);
VAR12:=VAR11-CLOSE;
VAR13:=REF(CLOSE,1);
VAR14:=SMA(MAX(CLOSE-VAR13,0),7,1)/SMA(ABS(CLOSE-VAR13),7,1)*100;
VAR15:=SMA(MAX(CLOSE-VAR13,0),13,1)/SMA(ABS(CLOSE-VAR13),13,1)*100;
VAR16:=BARSCOUNT(CLOSE);
VAR17:=SMA(MAX(CLOSE-REF(CLOSE,1),0),6,1)/SMA(ABS(CLOSE-REF(CLOSE,1)),6,1)*100;
VAR18:=((-100)*(HHV(HIGH,60)-CLOSE)/(HHV(HIGH,60)-LLV(LOW,60))+50)*2;
VAR19:=(CLOSE-LLV(LOW,15))/(HHV(HIGH,15)-LLV(LOW,15))*100;
VAR1A:=(SMA(VAR19,4,1)-50)*2;
VAR1B:=SMA(VAR1A,3,1);
VAR1C:=(INDEXC-LLV(INDEXL,14))/(HHV(INDEXH,14)-LLV(INDEXL,14))*100;
VAR1D:=SMA(VAR1C,4,1);
VAR1E:=SMA(VAR1D,3,1);
VAR1F:=(HHV(HIGH,30)-CLOSE)/CLOSE*100;
VAR20:=IF(VAR17<=25 AND VAR18<-95 AND VAR1F>20 AND VAR1B<-30 AND VAR1E<30 AND VAR12>=-0.25 AND VAR14<22 AND VAR15<28 AND VAR16>50,100,0),LINETHICK3,coloryellow ;
結構底部:= VAR20;
逍遙線:80,COLOR996699;
中位線:56,colorgreen;
一本起拔:61,colorblue;
超強線:90,COLOR9966FF,LINETHICK2;
A:=MA(-100*(HHV(HIGH,34)-CLOSE)/(HHV(HIGH,34)-LLV(LOW,34)),19),colorred;
B:=-100*(HHV(HIGH,14)-CLOSE)/(HHV(HIGH,14)-LLV(LOW,14));
D:=EMA(-100*(HHV(HIGH,34)-CLOSE)/(HHV(HIGH,34)-LLV(LOW,34)),4),LINETHICK2;
長期線:A+100,colorwhite;
短期線:B+100,colorgray;
中期線:D+100,coloryellow,LINETHICK2;
LC := REF(CLOSE,1);
RSI$1:=SMA(MAX(CLOSE-LC,0),N1,1)/SMA(ABS(CLOSE-LC),N1,1)*100;
一本:SMA(MAX(CLOSE-LC,0),N2,1)/SMA(ABS(CLOSE-LC),N2,1)*100,colorcyan,LINETHICK2;
趨勢:MA(RSI$1,8),colormagenta,LINETHICK2;
DRAWICON(CROSS(趨勢,一本) ,趨勢,13);
DRAWICON(CROSS(中期線,一本) ,中期線,1);
新低提示: STICKLINE(C= LLV(C, 30),0,15,8,0),coloryellow;
 

下載地址(點擊下圖進入下載地址網頁)

    九九艷陽下載

·上一軟件:CCI進化
·下一軟件:相關系數WCR

軟件評論評論內容只代表網友觀點,與本站立場無關!

   評論摘要(共 0 條,得分 0 分,平均 0 分) 查看完整評論

下載說明

* 下載方法:點擊上面的綠色圖片(圖片有“下載地址”文字),就新開一個頁面,點擊“本地高速下載”,或者點擊文字“下載地址1”即可下載軟件

* 本網站提供各類股票軟件(大智慧股票軟件 股票軟件哪個好 股票軟件下載 通達信股票軟件 同花順軟件 飛狐軟件 文華軟件 期貨軟件 手機炒股軟件 指南針股票軟件 東方財富通)和各種股票軟件公式指標(大智慧公式 通達信公式 同花順公式 操盤手公式 文華公式 飛狐公式 等等股票公式 股票價格計算公式 股票公式網 股票公式大全 股票公式論壇),還有各類股票書籍(股票入門書籍下載 股票書籍下載 股票書籍免費下載),都網上搜集轉載可以免費下載
* 請一定升級到最新版WinRAR才能正常解壓本站提供的軟件!

本網提供的公式文件說明:
* alg格式股票公式,僅僅可以用飛狐交易師股票軟件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系統股票軟件使用,少部分可以用分析家股票軟件引入使用;
* exp格式股票公式,僅可以用大智慧經典版股票軟件引入使用;
* tnc和tni格式股票公式,僅可以用通達信新引入使用,例如可以用通達信股票軟件引入使用;
* tne,tn6格式公式,可以用通達信公式編輯器5.0版導入,推薦通達信短線極品版本;
* hxf格式股票公式,僅可以用同花順股票軟件引入使用。
以上的各種軟件都可以在本網股票軟件欄目找到并下載!

* 關于股票公式時間限制,如果在引入大智慧公式,交易師公式或者飛狐公式的時候,發現公式名稱欄是空白的,這時候調整電腦時間到1997年,又能出現公式名稱 ,并且能正常顯示,可能是公式使用期限已過。
* 關于公式解密收費解密大智慧公式(FNC格式)大智慧股票池,同花順公式(hxf格式),操盤手公式(daf),飛狐公式(alg),博易大師公式,文華公式等等源碼,可解密完全加密定向加密公式或延時,收費服務無意勿擾,聯系QQ984388831。

* 關于股票公式源碼編輯
本網提供的源碼,一般都可以編輯成公式,如果不明白公式的編輯,在本頁右側教程錄像可參考,或者找公式教程資料學習,請搜索:教程

* 如果您發現下載鏈接錯誤,請點擊報告錯誤謝謝!
* 站內提供的所有軟件包含和諧及注冊碼均是由網上搜集,若侵犯了你的版權利益,敬請來信通知我們!

關于本站 | 網站幫助 | 廣告合作 | 下載聲明 | 友情連接 | 網站地圖 |

聲明:本站所有股票軟件、股票書籍和股票新聞均免費。站內所有廣告,如有收費行為,均與本站無任何關系!請網友小心謹慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
頁面執行時間:1,828.12500 毫秒
博狗体育投注 鄂尔多斯市| 无极县| 秀山| 宁晋县| 夏邑县| 仙游县| 阜南县| 栾川县| 阿勒泰市| 山西省| 教育| 辉县市| 海兴县| 全州县| 马尔康县| 黄冈市| 无为县| 布尔津县| 田东县| 怀安县| 阳谷县| 固始县| 广灵县| 望江县| 宣化县| 天等县| 井陉县| 衡阳市| 渝北区| 壶关县| 太仆寺旗| 吉林市| 滦南县| 吉隆县| 扎鲁特旗| 辽宁省| 万安县| 辽宁省| 富锦市| 清苑县| 庐江县| 永泰县| 营山县| 米泉市| 辰溪县| 比如县| 湖州市| 琼结县| 涞水县| 江门市| 东平县| 于都县| 顺昌县| 玉环县| 扎赉特旗| 乌兰浩特市| 崇文区| 汉中市| 武平县| 玛多县| 杭锦后旗| 离岛区| 铁力市| 山西省| 当雄县| 长寿区| 迭部县| 文山县| 从江县| 孝义市| 绍兴市| 红原县| 郯城县| 石屏县| 德令哈市| 白玉县| 吉木乃县| 日土县| 永吉县| 德昌县| 奉节县| 耒阳市| 固阳县| 石首市| 寿阳县| 辽源市| 筠连县| 武城县| 临武县| 眉山市| 海城市| 洛川县| 梨树县| 吴旗县| 上饶市| 库车县| 宜兰市| 金坛市| 昭通市| 九台市| 忻州市| 华坪县| 新营市| 芦山县| 永川市| 姜堰市| 车致| 阳春市| 宁夏| 洛宁县| 安达市| 南丹县| 湖南省| 绿春县| 积石山| 桐梓县| 泌阳县| 广宗县| 炉霍县| 昌乐县| 南京市| 白河县| 唐山市| 修水县| 通城县| 岚皋县| 赤峰市| 毕节市| 滨海县| 镇安县| 武定县| 吉水县| 嘉义县| 城固县| 特克斯县| 桂阳县| 黑河市|