分析家公式网,最大的股票公式,股票软件下载站 用户登录  |  用户注册
自用筹码估算(副图源码)
  • 软件大。0 Bytes
  • 推荐星级:
  • 更新时间:2009-08-04 07:42:49
  • 软件类别: 国产软件 / 大智慧L2公式
  • 软件语言:简体中文
  • 授权方式: 解密版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/
  • 相关Tags:股票公式 股票软件
  • (2)50%
    (2)50%

软件简介

自用筹码估算(副图)
散筹估算:EMA((WINNER((O+C*2+H+L)/5*1.1)-WINNER((O+C*2+H+L)/5*0.9))*61.8,10),STICK,COLORFFEEBB;
EMA((WINNER((O+C*2+H+L)/5*1.1)-WINNER((O+C*2+H+L)/5*0.9))*61.8,10),COLORFFEEBB,LINETHICK1;
主筹估算:EMA(WINNER((O+C*2+H+L)/5)*80.9,10),COLOR0000FF;
EMA(WINNER((O+C*2+H+L)/5)*80.9,10),STICK,COLOR0000FF,LINETHICK1;
VAR1:=IF(C>=O,H,0);
VAR2:=IF(C<=O,REF(H,1),VAR1);
VAR3:=IF(C>=O,V,0);
VAR4:=IF(C<=O,REF(V,1),VAR3);
VAR5:=COUNT(VAR2>REF(VAR2,1) AND VAR4<REF(VAR4,1),3)>=2 AND C>O;
量价背离:VAR5*20,STICK,COLORF5CCEB,LINETHICK3;
V1:=(C*2+H+L)/4*10;
V2:=EMA(V1,13)-EMA(V1,34);
V3:=EMA(V2,5);
V4:=2*(V2-V3)*5.5;
庄家秘密撤: IF(V4<=0,V4,0),COLORBLUE,LINETHICK2;
庄家秘密进: IF(V4>=0,V4,0),COLORFF00FF,LINETHICK2;
V5:=(HHV(INDEXH,8)-INDEXC)/(HHV(INDEXH,8)-LLV(INDEXL,8))*8;
V6:=EMA(3*V5-2*SMA(V5,18,1),5);
V7:=(INDEXC-LLV(INDEXL,8))/(HHV(INDEXH,8)-LLV(INDEXL,8))*10;
V8:=(INDEXC*2+INDEXH+INDEXL)/4;
V9:=EMA(V8,13)-EMA(V8,34);
VA:=EMA(V9,3);
VB:=(V9-VA)/2;
AA:=WINNER(CLOSE+CLOSE*15/100)*100;
BB:=WINNER(CLOSE+CLOSE*0/100)*100;
CC:=AA-BB;
DD:=(WINNER(CLOSE-CLOSE*0.1/100)-WINNER(CLOSE-CLOSE*15/100))*100;
EE:=CC<3 AND DD<0.5;
A1:=DYNAINFO(6);
A2:=IF(LOW>A1,0,IF(HIGH<A1,1,(A1-LOW+0.01)/(HIGH-LOW+0.01)));
A3:=VOL/WINNER(LOW);
A4:=REF(HHV(CLOSE,120),1);
A5:=REF(LLV(CLOSE,120),1);
A6:=100*(CLOSE-A5)/(A4-A5);
A7:=A2>0 OR A2=1;
A8:=A7 AND A3/REF(A3,3)>=3 AND A6<80;
A9:=REF(A8,1) OR REF(A8,2) OR REF(A8,3) OR REF(A8,4);
A10:=A8 AND A9;
A11:=IF(FILTER(A8,3),5,0);
A12:=IF(FILTER(A10,3) OR EE,10,0);
VAR6:=REF(LOW,1);
VAR7:=SMA(ABS(LOW-VAR6),13,1)/SMA(MAX(LOW-VAR6,0),13,1)*4;
VAR8:=EMA(VAR7,13);
VAR9:=LLV(LOW,34);
VAR10:=EMA(IF(LOW<=VAR9,VAR8,0),3);
主力进场:STICKLINE(VAR10>REF(VAR10,1),0,VAR10,3,1 ),COLORYELLOW;
洗盘:=IF(VAR10<REF(VAR10,1),-VAR10,0);
STICKLINE(VAR10<REF(VAR10,1),0,-VAR10,2,1),COLORGREEN;
VAR11:=100-3*SMA((CLOSE-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1)+2*SMA(SMA((CLOSE-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1),15,1);
VAR12:=100-3*SMA((OPEN-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1)+2*SMA(SMA((OPEN-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1),15,1);
VAR13:=VAR11<REF(VAR12,1) AND VOL>REF(VOL,1) AND CLOSE>REF(CLOSE,1);
DRAWTEXT(VAR13 AND COUNT(VAR13,30)=1,30,'关注!');
VAR121:=REF((L+O+C+H)/4,1);
VAR122:=SMA(ABS(REF((L+O+C+H)/4,1)-H),13,1)/SMA(MAX(REF((L+O+C+H)/4,1)-H,0),10,1);
VAR123:=EMA(VAR122,10);
VAR124:=HHV(H,33);
VAR125:=EMA(IF(H>=VAR124,VAR123,0),3)*(-0.1);
主力退场:IF(VAR125>REF(VAR125,1),VAR125,0),LINETHICK2,COLORWHITE;
主力诱多:IF(VAR125<REF(VAR125,1),VAR125,0),LINETHICK2,COLORGREEN;
{主力洗进}
VAR1222:=SMA(ABS(REF((L+O+C+H)/4,1)-L),13,1)/SMA(MAX(REF((L+O+C+H)/4,1)-L,0),10,1);
VAR1233:=EMA(VAR1222,10);
VAR1244:=LLV(L,33);
VAR1255:=EMA(IF(L<=VAR1244,VAR1233,0),5)*100;
主力进场1:IF(VAR1255>REF(VAR1255,1),VAR1255,0),LINETHICK2,COLORYELLOW;
主力洗盘1:IF(VAR1255<REF(VAR1255,1),VAR1255,0),LINETHICK2,COLORRED;

{点击看本软件截图:分.析家公 式网 http://www、88gs、com 整理}

下载地址(点击上图是广告,点击下图进入下载地址网页)

    自用筹码估算(副图源码)下载

·上一软件:自用M-K(源码)
·下一软件:持仓估算(源码)

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc格式股票公式,可以用通达信股票软件引入使用;
* tni格式股票公式,仅可以用通达信新版本引入使用例如通达信v6.05以上版本,通达 信老版本不能引入;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费破解FNC大智慧公式;破 解hxf同花顺,daf操盘手,alg飞狐等原码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本网就可以有资 料说明编写过程,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含破解及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

特别声明:本站内所有广告其网站的一切言论与行为均与本站(分析家公式网)无关,请广大投资者小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:1,812.50000 毫秒
网站备案信息:粤ICP备05017571号
博狗体育投注 酒泉市| 凤凰县| 香河县| 金山区| 汉源县| 阳城县| 六枝特区| 泽州县| 安福县| 登封市| 樟树市| 仪陇县| 嘉峪关市| 阜新市| 韶山市| 仁寿县| 洛阳市| 增城市| 礼泉县| 新乐市| 广汉市| 大竹县| 明星| 芜湖市| 洛扎县| 安平县| 杭州市| 年辖:市辖区| 简阳市| 日喀则市| 蓬溪县| 新津县| 襄樊市| 镇原县| 常宁市| 凤阳县| 黄平县| 依兰县| 宁海县| 阿坝县| 高雄县| 定日县| 龙南县| 龙泉市| 桐城市| 伽师县| 甘泉县| 抚顺市| 巴彦淖尔市| 伽师县| 涡阳县| 满城县| 武胜县| 佛教| 偏关县| 罗甸县| 山西省| 凤阳县| 双峰县| 宽甸| 鄂州市| 宜阳县| 大安市| 齐齐哈尔市| 舒城县| 五峰| 营口市| 庐江县| 班戈县| 阳西县| 桐梓县| 什邡市| 五寨县| 林周县| 和顺县| 阿克苏市| 濮阳市| 横山县| 白银市| 锡林郭勒盟| 白城市| 额尔古纳市| 固安县| 黄陵县| 金乡县| 汕头市| 江川县| 新密市| 大庆市| 电白县| 鹤峰县| 衢州市| 凤台县| 呼和浩特市| 上高县| 台东市| 泰顺县| 营山县| 娱乐| 华亭县| 嘉义市| 桐梓县| 乌鲁木齐市| 卢龙县| 黄平县| 凤凰县| 靖西县| 玛纳斯县| 鸡西市| 漳浦县| 洪泽县| 洪江市| 杂多县| 子长县| 岳阳县| 沐川县| 石门县| 和龙市| 广丰县| 富民县| 新绛县| 乐平市| 色达县| 耿马| 洛浦县| 通榆县| 丁青县| 南汇区| 巧家县| 华安县| 塔城市| 垣曲县| 永济市| 嘉峪关市| 阿勒泰市| 宁远县| 抚顺县|