分析家公式網,免費股票公式,股票軟件下載站 用戶登錄  |  用戶 注冊
FZ量價色彩
  • 軟件大小:4.00 KB
  • 推薦星級:
  • 更新時間:2019-06-06 01:53:23
  • 軟件類別: 國產軟件 / 飛狐公式
  • 軟件語言:簡體中文
  • 授權方式: 免費版
  • 聯系方式:暫無聯系方式
  • 官方主頁: Home Page
  • 點擊大圖:  【一鍵轉帖到論壇】
  • 插件情況:
  • 運行環境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相關Tags:FZ量價色彩  
  • (0)0%
    (0)0%

軟件介紹

 VAR1:=SMA(AMOUNT,19,3)/60000;

VAR2:=MA(REF(CLOSE,1),5)/60000;
VAR3:=VAR1*CLOSE/VAR2/5700000;
VAR4:=VAR3;
VAR5:=REF(VAR4,1);
VAR6:=REF(VAR4,2);
VAR5,color10000;
VAR6,color10000;
VAR7:=REF(VAR4,3);
VAR8:=REF(VAR4,4);
VAR9:=REF(VAR4,5);
VARA:=REF(VAR4,6);
VARB:=REF(VAR4,7);
VARC:=REF(VAR4,8);
VARD:=REF(VAR4,9);
VARE:=REF(VAR4,10);
VARF:=REF(VAR4,11);
VAR10:=REF(VAR4,12);
VAR11:=REF(VAR4,13);
VAR12:=REF(VAR4,14);
VAR13:=REF(VAR4,15);
VAR14:=REF(VAR4,16);
VAR15:=REF(VAR4,17);
VAR16:=REF(VAR4,18);
VAR17:=REF(VAR4,19);
VAR18:=REF(VAR4,20);
VAR19:=REF(VAR4,21);
VAR1A:=REF(VAR4,22);
VAR1B:=REF(VAR4,23);
VAR1C:=REF(VAR4,24);
VAR1D:=REF(VAR4,25);
VAR1E:=REF(VAR4,26);
VAR1F:=REF(VAR4,27);
VAR20:=REF(VAR4,28);
VAR21:=REF(VAR4,29);
VAR22:=REF(VAR4,30);
VAR23:=REF(VAR4,31);
VAR24:=REF(VAR4,32);
VAR25:=REF(VAR4,33);
VAR26:=REF(VAR4,34);
VAR27:=REF(VAR4,35);
VAR28:=REF(VAR4,36);
VAR29:=REF(VAR4,37);
VAR2A:=REF(VAR4,38);
VAR2B:=REF(VAR4,39);
VAR2C:=REF(VAR4,40);
VAR2D:=REF(VAR4,41);
VAR2E:=REF(VAR4,42);
VAR2F:=REF(VAR4,43);
VAR30:=REF(VAR4,44);
VAR31:=REF(VAR4,45);
VAR32:=REF(VAR4,46);
VAR33:=REF(VAR4,47);
VAR34:=REF(VAR4,48);
VAR35:=REF(VAR4,49);
VAR36:=REF(VAR4,50);
VAR37:=IF(VAR4>VAR5 AND VAR5>=VAR6,1,IF(VAR4<VAR5 AND VAR5<=VAR6,-1,IF(VAR4>VAR6 AND VAR6>VAR5,2,IF(VAR4<VAR6 AND VAR6<VAR5,-2,0))));
VAR38:=IF(VAR5>VAR6 AND VAR5>VAR7,1,IF(VAR5<VAR6 AND VAR5<VAR7,-1,IF(VAR6>VAR7 AND VAR6>VAR8,2,IF(VAR6<VAR7 AND VAR6<VAR8,-2,IF(VAR7>VAR8 AND VAR7>VAR9,3,IF(VAR7<VAR8 AND VAR7<VAR9,-3,IF(VAR8>VAR9 AND VAR8>VARA,4,IF(VAR8<VAR9 AND VAR8<VARA,-4,IF(VAR9>VARA AND VAR9>VARB,5,IF(VAR9<VARA AND VAR9<VARB,-5,IF(VARA>VARB AND VARA>VARC,6,IF(VARA<VARB AND VARA<VARC,-6,IF(VARB>VARC AND VARB>VARD,7,IF(VARB<VARC AND VARB<VARD,-7,IF(VARC>VARD AND VARC>VARE,8,IF(VARC<VARD AND VARC<VARE,-8,IF(VARD>VARE AND VARD>VARF,9,IF(VARD<VARE AND VARD<VARF,-9,IF(VARE>VARF AND VARE>VAR10,10,IF(VARE<VARF AND VARE<VAR10,-10,IF(VARF>VAR10 AND VARF>VAR11,11,IF(VARF<VAR10 AND VARF<VAR11,-11,IF(VAR10>VAR11 AND VAR10>VAR12,12,IF(VAR10<VAR11 AND VAR10<VAR12,-12,IF(VAR11>VAR12 AND VAR11>VAR13,13,IF(VAR11<VAR12 AND VAR11<VAR13,-13,IF(VAR12>VAR13 AND VAR12>VAR14,14,IF(VAR12<VAR13 AND VAR12<VAR14,-14,IF(VAR13>VAR14 AND VAR13>VAR15,15,IF(VAR13<VAR14 AND VAR13<VAR15,-15,IF(VAR14>VAR15 AND VAR14>VAR16,16,IF(VAR14<VAR15 AND VAR14<VAR16,-16,IF(VAR15>VAR16 AND VAR15>VAR17,17,IF(VAR15<VAR16 AND VAR15<VAR17,-17,IF(VAR16>VAR17 AND VAR16>VAR18,18,IF(VAR16<VAR17 AND VAR16<VAR18,-18,IF(VAR17>VAR18 AND VAR17>VAR19,19,IF(VAR17<VAR18 AND VAR17<VAR19,-19,IF(VAR18>VAR19 AND VAR18>VAR1A,20,IF(VAR18<VAR19 AND VAR18<VAR1A,-20,IF(VAR19>VAR1A AND VAR19>VAR1B,21,IF(VAR19<VAR1A AND VAR19<VAR1B,-21,IF(VAR1A>VAR1B AND VAR1A>VAR1C,22,IF(VAR1A<VAR1B AND VAR1A<VAR1C,-22,IF(VAR1B>VAR1C AND VAR1B>VAR1D,23,IF(VAR1B<VAR1C AND VAR1B<VAR1D,-23,IF(VAR1C>VAR1D AND VAR1C>VAR1E,24,IF(VAR1C<VAR1D AND VAR1C<VAR1E,-24,IF(VAR1D>VAR1E AND VAR1D>VAR1F,25,IF(VAR1D<VAR1E AND VAR1D<VAR1F,-25,IF(VAR1E>VAR1F AND VAR1E>VAR20,26,IF(VAR1E<VAR1F AND VAR1E<VAR20,-26,IF(VAR1F>VAR20 AND VAR1F>VAR21,27,IF(VAR1F<VAR20 AND VAR1F<VAR21,-27,IF(VAR20>VAR21 AND VAR20>VAR22,28,IF(VAR20<VAR21 AND VAR20<VAR22,-28,IF(VAR21>VAR22 AND VAR21>VAR23,29,IF(VAR21<VAR22 AND VAR21<VAR23,-29,IF(VAR22>VAR23 AND VAR22>VAR24,30,IF(VAR22<VAR23 AND VAR22<VAR24,-30,IF(VAR23>VAR24 AND VAR23>VAR25,31,IF(VAR23<VAR24 AND VAR23<VAR25,-31,IF(VAR24>VAR25 AND VAR24>VAR26,32,IF(VAR24<VAR25 AND VAR24<VAR26,-32,IF(VAR25>VAR26 AND VAR25>VAR27,33,IF(VAR25<VAR26 AND VAR25<VAR27,-33,IF(VAR26>VAR27 AND VAR26>VAR28,34,IF(VAR26<VAR27 AND VAR26<VAR28,-34,IF(VAR27>VAR28 AND VAR27>VAR29,35,IF(VAR27<VAR28 AND VAR27<VAR29,-35,IF(VAR28>VAR29 AND VAR28>VAR2A,36,IF(VAR28<VAR29 AND VAR28<VAR2A,-36,IF(VAR29>VAR2A AND VAR29>VAR2B,37,IF(VAR29<VAR2A AND VAR29<VAR2B,-37,IF(VAR2A>VAR2B AND VAR2A>VAR2C,38,IF(VAR2A<VAR2B AND VAR2A<VAR2C,-38,IF(VAR2B>VAR2C AND VAR2B>VAR2D,39,IF(VAR2B<VAR2C AND VAR2B<VAR2D,-39,IF(VAR2C>VAR2D AND VAR2C>VAR2E,40,IF(VAR2C<VAR2D AND VAR2C<VAR2E,-40,IF(VAR2D>VAR2E AND VAR2D>VAR2F,41,IF(VAR2D<VAR2E AND VAR2D<VAR2F,-41,IF(VAR2E>VAR2F AND VAR2E>VAR30,42,IF(VAR2E<VAR2F AND VAR2E<VAR30,-42,IF(VAR2F>VAR30 AND VAR2F>VAR31,43,IF(VAR2F<VAR30 AND VAR2F<VAR31,-43,IF(VAR30>VAR31 AND VAR30>VAR32,44,IF(VAR30<VAR31 AND VAR30<VAR32,-44,IF(VAR31>VAR32 AND VAR31>VAR33,45,IF(VAR31<VAR32 AND VAR31<VAR33,-45,IF(VAR32>VAR33 AND VAR32>VAR34,46,IF(VAR32<VAR33 AND VAR32<VAR34,-46,IF(VAR33>VAR34 AND VAR33>VAR35,47,IF(VAR33<VAR34 AND VAR33<VAR35,-47,IF(VAR34>VAR35 AND VAR34>VAR36,48,IF(VAR34<VAR35 AND VAR34<VAR36,-48,0))))))))))))))))))))))))))))))))))))))))))))))))))))))))))))))))))))))))))))))))))))))))))))))));
VAR39:=REF(VAR3,1)/5700000;
VAR3A:=(VAR3-REF(VAR3,1))/REF(VAR3,1)*100;
VAR3B:=VAR1*OPEN/VAR2/5700000;
最高:VAR1*HIGH/VAR2/5700000;
最低:VAR1*LOW/VAR2/5700000;
趨勢生命線:EMA(VAR3,13),colorFF00;
★蓄勢★:STICKLINE((VAR37=1 OR VAR37=2) AND VAR38<0,VAR6,VAR5,7,0),colorFFFF;
帶量上漲:STICKLINE(VAR37=2,VAR6,VAR4,7,0),colorFF;
多頭:STICKLINE(VAR37=1 OR VAR38>=1 AND VAR37=0,VAR5,VAR4,7,0),color33CCFF;
★多翻空變盤★:STICKLINE((VAR37=-1 OR VAR37=-2) AND VAR38>0,VAR6,VAR5,7,0),colorFF6633;
空頭:STICKLINE(VAR37=-2,VAR6,VAR4,7,0),colorFFFFFF;
下跌:STICKLINE(VAR37=-1 OR VAR38<=-1 AND VAR37=0,VAR5,VAR4,7,0),colorFFCC00;
 

下載地址(點擊下圖進入下載地址網頁)

    FZ量價色彩下載

·上一軟件:FZ攻擊盤
·下一軟件:FZ真實量比

軟件評論評論內容只代表網友觀點,與本站立場無關!

   評論摘要(共 0 條,得分 0 分,平均 0 分) 查看完整評論

下載說明

* 下載方法:點擊上面的綠色圖片(圖片有“下載地址”文字),就新開一個頁面,點擊“本地高速下載”,或者點擊文字“下載地址1”即可下載軟件

* 本網站提供各類股票軟件(大智慧股票軟件 股票軟件哪個好 股票軟件下載 通達信股票軟件 同花順軟件 飛狐軟件 文華軟件 期貨軟件 手機炒股軟件 指南針股票軟件 東方財富通)和各種股票軟件公式指標(大智慧公式 通達信公式 同花順公式 操盤手公式 文華公式 飛狐公式 等等股票公式 股票價格計算公式 股票公式網 股票公式大全 股票公式論壇),還有各類股票書籍(股票入門書籍下載 股票書籍下載 股票書籍免費下載),都網上搜集轉載可以免費下載
* 請一定升級到最新版WinRAR才能正常解壓本站提供的軟件!

本網提供的公式文件說明:
* alg格式股票公式,僅僅可以用飛狐交易師股票軟件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系統股票軟件使用,少部分可以用分析家股票軟件引入使用;
* exp格式股票公式,僅可以用大智慧經典版股票軟件引入使用;
* tnc和tni格式股票公式,僅可以用通達信新引入使用,例如可以用通達信股票軟件引入使用;
* tne,tn6格式公式,可以用通達信公式編輯器5.0版導入,推薦通達信短線極品版本;
* hxf格式股票公式,僅可以用同花順股票軟件引入使用。
以上的各種軟件都可以在本網股票軟件欄目找到并下載!

* 關于股票公式時間限制,如果在引入大智慧公式,交易師公式或者飛狐公式的時候,發現公式名稱欄是空白的,這時候調整電腦時間到1997年,又能出現公式名稱 ,并且能正常顯示,可能是公式使用期限已過。
* 關于公式解密收費解密大智慧公式(FNC格式)大智慧股票池,同花順公式(hxf格式),操盤手公式(daf),飛狐公式(alg),博易大師公式,文華公式等等源碼,可解密完全加密定向加密公式或延時,收費服務無意勿擾,聯系QQ984388831。

* 關于股票公式源碼編輯
本網提供的源碼,一般都可以編輯成公式,如果不明白公式的編輯,在本頁右側教程錄像可參考,或者找公式教程資料學習,請搜索:教程

* 如果您發現下載鏈接錯誤,請點擊報告錯誤謝謝!
* 站內提供的所有軟件包含和諧及注冊碼均是由網上搜集,若侵犯了你的版權利益,敬請來信通知我們!

關于本站 | 網站幫助 | 廣告合作 | 下載聲明 | 友情連接 | 網站地圖 |

聲明:本站所有股票軟件、股票書籍和股票新聞均免費。站內所有廣告,如有收費行為,均與本站無任何關系!請網友小心謹慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
頁面執行時間:3,171.87500 毫秒
快乐彩票12选5开奖结果 宁波市| 离岛区| 富锦市| 湖南省| 钟祥市| 巫山县| 孟津县| 金塔县| 日土县| 合阳县| 龙游县| 焦作市| 梨树县| 大新县| 太原市| 登封市| 讷河市| 平湖市| 正宁县| 宁武县| 苍梧县| 永清县| 长宁区| 柯坪县| 额尔古纳市| 临汾市| 平顶山市| 沙湾县| 九龙坡区| 锦州市| 岗巴县| 横山县| 霍州市| 张家口市| 禹城市| 绩溪县| 九龙县| 左贡县|