分析家公式網,免費股票公式,股票軟件下載站 用戶登錄  |  用戶 注冊
FZ地量換手
  • 軟件大小:2.00 KB
  • 推薦星級:
  • 更新時間:2019-06-10 01:30:21
  • 軟件類別: 國產軟件 / 飛狐公式
  • 軟件語言:簡體中文
  • 授權方式: 免費版
  • 聯系方式:暫無聯系方式
  • 官方主頁: Home Page
  • 點擊大圖:  【一鍵轉帖到論壇】
  • 插件情況:
  • 運行環境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相關Tags:FZ地量換手  
  • (0)0%
    (0)0%

軟件介紹

 穿越籌碼:(ABS(WINNER(CLOSE)-WINNER(OPEN)))*100,STICK,colorDDDDFF;

換手率:VOL/CAPITAL*100,STICK,colorFF0099;
地量換手:1/換手率*100,STICK,LINETHICK3,colorFF;
A1:=LLV(HIGH,240);
MYP:=100*(CLOSE-A1)/A1;
A2:=REF(HHV(CLOSE,240),1);
B2:=REF(LLV(CLOSE,240),1);
RPY:=100*(CLOSE-B2)/(A2-B2);
A3:=1.1*CLOSE;
B3:=0.9*CLOSE;
ASR:=100*(WINNER(A3)-WINNER(B3));
A4:=WINNER(CLOSE);
A5:=DMA(A4,VOL/CAPITAL);
B4:=DMA(VOL,VOL/CAPITAL)/CAPITAL;
A6:=100*VOL/CAPITAL;
B6:=100*(WINNER(CLOSE)-REF(WINNER(CLOSE),1));
A7:=ABS(B6/A6);//分析家公式網www.shninghe.com.cn
CYA:A4/B4*50,colorFF00;
CYB:EMA(A4/B4*50,34),colorFF00FF;
CYC:A5/B4*50,colorFFFF00;
CYD:WINNER(CLOSE)/(VOL/CAPITAL),STICK,LINETHICK4,colorFFFF;
STICKLINE(A7>30 AND VOL/CAPITAL*100<=3,地量換手,0,3,0),colorFFFFFF;
STICKLINE(RPY<75 AND MYP<30 AND ASR>60 AND 穿越籌碼>=24 AND VOL/CAPITAL*100<=3 AND CLOSE>=0,地量換手,0,10,0),colorFF00FF;
STICKLINE(RPY<75 AND MYP<30 AND ASR>60 AND 穿越籌碼>=24 AND VOL/CAPITAL*100<=3 AND CLOSE<0,地量換手,0,10,0),color990099;
籌碼穿透率:=B6/A6;
STICKLINE(籌碼穿透率>10 AND CLOSE/REF(CLOSE,1)>=1.05 AND 換手率<=3,地量換手,0,10,0),colorFF0000;
 

下載地址(點擊下圖進入下載地址網頁)

    FZ地量換手下載

·上一軟件:FZ莊籌散籌.ALG
·下一軟件:FZ攻擊盤

軟件評論評論內容只代表網友觀點,與本站立場無關!

   評論摘要(共 0 條,得分 0 分,平均 0 分) 查看完整評論

下載說明

* 下載方法:點擊上面的綠色圖片(圖片有“下載地址”文字),就新開一個頁面,點擊“本地高速下載”,或者點擊文字“下載地址1”即可下載軟件

* 本網站提供各類股票軟件(大智慧股票軟件 股票軟件哪個好 股票軟件下載 通達信股票軟件 同花順軟件 飛狐軟件 文華軟件 期貨軟件 手機炒股軟件 指南針股票軟件 東方財富通)和各種股票軟件公式指標(大智慧公式 通達信公式 同花順公式 操盤手公式 文華公式 飛狐公式 等等股票公式 股票價格計算公式 股票公式網 股票公式大全 股票公式論壇),還有各類股票書籍(股票入門書籍下載 股票書籍下載 股票書籍免費下載),都網上搜集轉載可以免費下載
* 請一定升級到最新版WinRAR才能正常解壓本站提供的軟件!

本網提供的公式文件說明:
* alg格式股票公式,僅僅可以用飛狐交易師股票軟件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系統股票軟件使用,少部分可以用分析家股票軟件引入使用;
* exp格式股票公式,僅可以用大智慧經典版股票軟件引入使用;
* tnc和tni格式股票公式,僅可以用通達信新引入使用,例如可以用通達信股票軟件引入使用;
* tne,tn6格式公式,可以用通達信公式編輯器5.0版導入,推薦通達信短線極品版本;
* hxf格式股票公式,僅可以用同花順股票軟件引入使用。
以上的各種軟件都可以在本網股票軟件欄目找到并下載!

* 關于股票公式時間限制,如果在引入大智慧公式,交易師公式或者飛狐公式的時候,發現公式名稱欄是空白的,這時候調整電腦時間到1997年,又能出現公式名稱 ,并且能正常顯示,可能是公式使用期限已過。
* 關于公式解密收費解密大智慧公式(FNC格式)大智慧股票池,同花順公式(hxf格式),操盤手公式(daf),飛狐公式(alg),博易大師公式,文華公式等等源碼,可解密完全加密定向加密公式或延時,收費服務無意勿擾,聯系QQ984388831。

* 關于股票公式源碼編輯
本網提供的源碼,一般都可以編輯成公式,如果不明白公式的編輯,在本頁右側教程錄像可參考,或者找公式教程資料學習,請搜索:教程

* 如果您發現下載鏈接錯誤,請點擊報告錯誤謝謝!
* 站內提供的所有軟件包含和諧及注冊碼均是由網上搜集,若侵犯了你的版權利益,敬請來信通知我們!

關于本站 | 網站幫助 | 廣告合作 | 下載聲明 | 友情連接 | 網站地圖 |

聲明:本站所有股票軟件、股票書籍和股票新聞均免費。站內所有廣告,如有收費行為,均與本站無任何關系!請網友小心謹慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
頁面執行時間:640.62500 毫秒
博狗体育投注 虎林市| 渭源县| 连州市| 堆龙德庆县| 广安市| 华蓥市| 宁国市| 镇平县| 濮阳县| 高密市| 出国| 曲阜市| 吴川市| 景宁| 宣化县| 庆元县| 新丰县| 商城县| 南阳市| 安顺市| 阳新县| 贵南县| 满城县| 彭阳县| 孝昌县| 南宁市| 图木舒克市| 莫力| 雷州市| 广灵县| 八宿县| 彩票| 丹巴县| 睢宁县| 徐汇区| 昌吉市| 永安市| 通辽市| 许昌县| 通辽市| 南木林县| 银川市| 织金县| 南投市| 辽宁省| 旬阳县| 丰宁| 新闻| 左权县| 从化市| 垫江县| 湘阴县| 瓦房店市| 乐山市| 克山县| 诸暨市| 大关县| 枣庄市| 贡嘎县| 临潭县| 永平县| 玛多县| 卢龙县| 嘉禾县| 大宁县| 阿克苏市| 蒙自县| 平顶山市| 土默特右旗| 清水河县| 铜梁县| 呼玛县| 新宁县| 军事| 龙岩市| 高青县| 无锡市| 灌南县| 陇西县| 翁源县| 余姚市| 珠海市| 锡林浩特市| 镇坪县| 中山市| 深泽县| 宜丰县| 平山县| 萍乡市| 洛扎县| 贺州市| 曲松县| 获嘉县| 和龙市| 措勤县| 九台市| 教育| 贵阳市| 新民市| 延长县| 成安县| 阿克苏市| 康保县| 韩城市| 巫溪县| 邹平县| 应城市| 花莲县| 上杭县| 长阳| 沧州市| 巫溪县| 绍兴县| 北流市| 洞口县| 瑞丽市| 大悟县| 商城县| 富源县| 五莲县| 宜城市| 宕昌县| 吴忠市| 朝阳区| 孙吴县| 徐水县| 丹寨县| 漯河市| 克山县| 临高县| 榆中县| 高尔夫| 琼中| 丹凤县| 岐山县| 息烽县| 万源市|